Jump to content
danyboy690

Enduro 690 , 2015 , Tableau De Bord Éteint

Recommended Posts

Salut ,

 

petite questions :

 

Après une chute du coté droit, 2 petits problèmes que peut être quelqu'un peut m'aider .

 

1- Le tableau de bord ne marche plus , même le RPM ne bouge plus , la lumière à reçu un bon coup , est-ce possible qu'un fil se soit débranché??

 

2-Quand je met la clé dans le contact (on) il y toujours un petit bruit , genre de fuite ???

 

Note: j'ai vérifié les fusibles et le bike marche quand même très bien car il a fait la journée sans probléme.

 

Des suggestions??

 

 

Merci!!

Edited by danyboy690

Share this post


Lien vers la publication
Share on other sites

Vérifie le connecteur derriere le speedo, essais de le pousser au fond, il est un peux dur a rejoindre...

 

Tu peux enlever la lumière et replacer les fils, c'est un peux tight en arriere la :-)

  • Like 1

Share this post


Lien vers la publication
Share on other sites

Salut ,

 

petite questions :

 

Après une chute du coté droit, 2 petits problèmes que peut être quelqu'un peut m'aider .

 

1- Le tableau de bord ne marche plus , même le RPM ne bouge plus , la lumière à reçu un bon coup , est-ce possible qu'un fil se soit débranché??

 

2-Quand je met la clé dans le contact (on) il y toujours un petit bruit , genre de fuite ???

 

Note: j'ai vérifié les fusibles et le bike marche quand même très bien car il a fait la journée sans probléme.

 

Des suggestions??

 

 

Merci!!

 

1- Le carénage (fairing) est facile à enlever sur un 690.

Il y a seulement 2 vis à enlever et tu tires ensuite vers le haut pour le sortir des 2 pins.

Tu pourras vérifier toutes les connections.

 

2- Le bruit que tu entends quand tu mets la clé à "on", c'est la pompe à essence, c'est normal.

Sinon, je vois pas ce que c'est !

Share this post


Lien vers la publication
Share on other sites

Excellent, merci. Bien raison, facile à enlever et le connecteur du speedo était déconnecté. Pour la fuite, c'est bizarre, un petit sillement provenant proche de la suspension arrière qui n'arrete pas. Ce n'etait pas là avant. Merci des conseils les gars.

Share this post


Lien vers la publication
Share on other sites

La pompe est en arriere du chock a la base de la tank, tu devrais etre bon pour voir si ca viens de la :-)

Tu devrais aussi voir le tuyau a gaz

Share this post


Lien vers la publication
Share on other sites

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.