Jump to content
cricribitume

Ténéré au démarrage

Recommended Posts

Je crois avoir un problème de démarrage, soit batterie, sois démarreur, l'alternateur, charge bien, je crois. Mais quand j'appuie sur le piton, on dirais quelle as un peu de difficulté ! Vous en pensez quoi ? Pourriez-vous me faire entendre la votre!

20170905_140342.mp4

Edited by cricribitume

Share this post


Lien vers la publication
Share on other sites

Batterie qui commence a faiblir mais les S10 ont souvent un peu de misere a partir, surtout avant 2014.Met la sur chargeur intelligent, tu devrais pouvoir finir la saison comme ca.

Share this post


Lien vers la publication
Share on other sites

Même chose ici , mets le chargeur pour le rebooster un peu . 
 Le mien en plus hésite avant de commencer à tourner . C'est son caractère , il m'en fait voir de toutes les couleurs depuis sa naissance en 2012 .  big_smile

Share this post


Lien vers la publication
Share on other sites

Ma 2012 fait ça aussi....on dirait que ça force au démarrage ça m`inquiétait quand je l`ai eu mais j`ai fait vérifier ma batterie par un pro et tout est ok en plus j`ai un chargeur intelligent et j`ai jamais resté en panne elle démarre toujours.....

Share this post


Lien vers la publication
Share on other sites

J'ai apris à plus ou moins m'en faire avec tous ses caprices . Quand elle marche pu , towing .

Share this post


Lien vers la publication
Share on other sites
On ‎2017‎-‎09‎-‎06 at 01:48, Lonewolf said:

J'ai apris à plus ou moins m'en faire avec tous ses caprices . Quand elle marche pu , towing .

Ça doit pas arrivé souvent une Super Ténéré sur le Towing !!! :-P

Share this post


Lien vers la publication
Share on other sites

le mien sonnais comme sa aussi

 

Share this post


Lien vers la publication
Share on other sites

La mienne a le même son anémique... pas très rassurant.  Donc j'ai planifié une batterie neuve pour 2018.

Ca ne me tenterais pas de voir une tenere sur un towing...et encore moins la mienne

 

Share this post


Lien vers la publication
Share on other sites

Yuasa fait une batteie de la meme taille que celle d'origine mais un peu plus puissante. Quand ma batterie est morte, c'est celle que j'ai mise et ca fait quand meme une bonne difference sur la facilité de demarrage.

Il faut prendre la XTZ14S au lieu de la XTZ12S. Plug and play.

Edited by palica

Share this post


Lien vers la publication
Share on other sites
9 minutes ago, palica said:

 

Il faut prendre la XTZ14S au lieu de la XTZ14S.

Pratiquement identique a l'autre :)...

Share this post


Lien vers la publication
Share on other sites
1 hour ago, 2brnut2b said:

Pratiquement identique a l'autre :)...

:-D J'ai édité, merci.

Share this post


Lien vers la publication
Share on other sites

On me dit que mon problème est peut-être dû à des brossé de démarreur trop usées,  donc j'essaie un set neuf 59$ . Je vous en redonne des nouvelles ! 

  • Like 1

Share this post


Lien vers la publication
Share on other sites
On 2017-10-07 at 17:58, cricribitume said:

On me dit que mon problème est peut-être dû à des brossé de démarreur trop usées,  donc j'essaie un set neuf 59$ . Je vous en redonne des nouvelles ! 

Honnetement, j'en doute... Il y a un paquet de personnes qui ont fait jusqu'a 200,000 miles (320,000 km) avec leur Tenere et ont le démarreur d'origine. Je pense plus pour une batterie un peu faible pour emmener les 2 gamelles de 600 cc.

Pour les charbons, tu serais le premier. Pour le démarrage un peu juste avec la batterie d'origine, nous sommes des dizaines...

Edited by palica
  • Like 1

Share this post


Lien vers la publication
Share on other sites

Si tu mets la batterie en parallèle avec ta batterie de voiture est-ce que le démarreur est aussi lent? Si non c'est la batterie. Beaucoup de fabricants essaient de couper sur les composantes lourdes ( comme les batteries ) surtout sur les motos "bien enveloppées" en partant.

Edited by bourgognais

Share this post


Lien vers la publication
Share on other sites
On 08/10/2017 at 20:08, bourgognais said:

Si tu mets la batterie en parallèle avec ta batterie de voiture est-ce que le démarreur est aussi lent? Si non c'est la batterie. Beaucoup de fabricants essaient de couper sur les composantes lourdes ( comme les batteries ) surtout sur les motos "bien enveloppées" en partant.

Très politicaly  correcte " bien enveloppée"😉

Share this post


Lien vers la publication
Share on other sites

Pour votre info, je peux que je connais en starter...

à la longue un starter ca se magane, du moins les brosses.  à la longue il vas consommer plus d'ampérage et il va tourner moins vite. 

pour le savoir quand tu démanche (défaire ) le starter (lanceur électrique) tu le fais tourner pour voir la différence entre un neuf et le vieux, souvent a l'oeuil et l'oreil tu vas voir la différence si le starter se fais vieux.    mais ca prend un starter neuf entre les mains pour le constater

Par la suite tu peux passer dans des ateliers spécialisé dans le domaine ( Sud Électrique à Longueuil) du starter / alternateur qui pourrons faire des test plus poussé.

L'idée de mettre la batterie de l'auto en parallèle, comme booster la moto, va démontrer si c'est pas la batterie qui a une faiblesse, ce qui serait un bon début.

 

Share this post


Lien vers la publication
Share on other sites

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.