Jump to content
Sign in to follow this  
Davedeone

950 adv fuite de gas...

Recommended Posts

Publié (edited)

Mon 950 adv pisse littéralement l'essence au premier démarrage apres 1 mois sans usage. Un peu dhuile qui coule aussi mon asphalt est taché. Sa fais 2 fois qu'il me fais sa, jle laisse refroidir le temps d'une corona et apres il demarre sans faute et ne souffre plus d'incontinance. Je pense a un pointeaux de coller mais pourquoi il perd aussi de l'huile ?

Merci aventuriers!

Edited by Davedeone

Share this post


Lien vers la publication
Share on other sites
Publié (edited)

Enlève le réservoir de droite, ouvra la porte en triangle et fait le démarrer.

Ensuite vérifie les entrées d'essence dans les carburateurs.  Il y a de fortes chances que ça coule par là.

Si c'est ça, les O-rings (3 par carburateur) ne sont pas disponible séparément chez KTM, mais ça se trouve dans les places de O-ring (le plus simple c'est de commander là : http://www.theoringstore.com

1.3mm X 6.3mm Metric O-Ring - Buna-N 70

 

Pour l'huile, c'est peut être l'essence qui coule qui lave une trace d'huile au passage.  Sinon vérifie le capteur de pression d'huile (il est sur le cylindre avant, côté gauche, dans le V du moteur).

Edited by Swatch

Share this post


Lien vers la publication
Share on other sites

Se joindre à la conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Répondre à ce sujet...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.