Jump to content
beru72

Ralenti Tiger 800 2014

Recommended Posts

Salut à tous, ma Tiger 800 de 2014 a le ralenti trop lent et elle arrête. Problème assez facile à régler, on ajuste le câble des gaz. Mais quand je joue avec l'ajustement sur le câble, tout près de la poignée des gaz, la poignée reste coincé, le câble devient probablement trop raide. Solution; ajuster le câble au niveau du carburateur. C'est la que j'ai besoin d'aide. Comment on accède à ces vis d'ajustement?  Est-ce qu'il faut absolument enlever la tank? a ce moment je ne peux pas faire fonctionner le moteur pour ajuster le RPM! Juste la soulever ?!?

Merci

 

IMG_20190717_203759.thumb.jpg.0493549b968e56bd37afaca3c349e0d2.jpg

Partager cette publication


Lien vers la publication
Share on other sites

Le ralenti est contrôlé par le stepper motor (ce qui fait ton bruit de fax au démarrage ) qui lui est contrôlé par le ECU. LE RALENTI NE S'AJUSTE ABSOLUMENT PAS PAR LES CABLES DU THROTTLE! Réajuste correctement tes câbles de throttle. 

Nettoie bien et lubrifie le bras du stopper et ensuite tu peux refaire la procédure d'ajustement du idle de 15 minutes. Prend l'habitude de ne PAS toucher au throttle quand tu démarres la moto, sinon tu peux nuire à la calibration du TPS. Tu peux aussi verifier la temperature, le RPM, la lecture du TPS et ajuster en reprogrammant manuellement avec TuneECU.

Si cela ne règle pas ton problème, il faudra penser a ajuster le TPS sur les throttles bodies et probablement nettoyer les throttle bodies si ils sont gommés de poussière.  

  • J'aime 2

Partager cette publication


Lien vers la publication
Share on other sites

Merci pour les informations, javais mal été conseiller...

Il y a quelques notion que je ne comprend pas, ça fait juste un an que j'ai cet moto et je ne l'ai pas beaucoup explorer mécaniquement. 

1- il faut enlever la tank?

2- ca ressemble à quoi le stepper motor et je nettoie/lubrifie quoi au juste?

3- comment on fait la procédure d'ajustement du idle de 15 minutes ?

J'ai mis une photo pris sur le net, ma tank est pas enlevé...

 

img_0735.jpg

 

 

 

Édité par beru72

Partager cette publication


Lien vers la publication
Share on other sites
1 hour ago, beru72 said:

Merci pour les informations, javais mal été conseiller...

Il y a quelques notion que je ne comprend pas, ça fait juste un an que j'ai cet moto et je ne l'ai pas beaucoup explorer mécaniquement. 

1- il faut enlever la tank?

2- ca ressemble à quoi le stepper motor et je nettoie/lubrifie quoi au juste?

3- comment on fait la procédure d'ajustement du idle de 15 minutes ?

J'ai mis une photo pris sur le net, ma tank est pas enlevé...

 

img_0735.jpg

 

 

 

Le bloc carré à droite entre le throttle body en haut et celui du centre dans ta photo, c'est le stepper motor. C'est un moteur électrique qui sert à faire la pré-ouverture pour le démarrage à froid et qui redescend le rpm une fois le moteur réchauffé. Il est supposé s'adapter en continu avec les changements (poussière, température, etc...) mais il arrive qu'il soit bloqué par la poussière et dans ce cas, le mouvement initial qui sert à la calibration devient en fait une mauvaise information enregistrée par le ECU. Après trop de démarrage "bloqués", ou bien trop de démarrage où le throttle est ouvert manuellement, le ECU se dérègle et le ralenti n'est plus bon.

Comme tu vois, il y a un souflet en caoutchouc par-dessus le bras du stepper. Tu dois le soulever et bien nettoyer et lubrifier tout ça. Ensuite, avec la moto FROIDE (QUI N'A PAS TOURNÉ DEPUIS AU MOINS 2 HEURES) tu redémarre la moto SANS TOUCHER AU THROTTLE et tu la laisse tourner au idle pendant 15-20 minutes, SANS TOUCHER À RIEN. Le idle devrait se ré-ajuster tout seul. Tu l'arrête en fermant la clé de contact, pas en utilisant la switch off à la poignée.

Pour faire une bonne job de nettoyer, tu devrais enlever la tank et la boîte à air, mais c'est pas mal de travail. Tu peux essayer de temporairement nettoyer le pire avec un spray de lubrifiant sous le soufflet de caoutchouc. Parfois ça aide, mais en général il vaut mieux avoir un vrai accès et bien nettoyer.

  • Merci 1

Partager cette publication


Lien vers la publication
Share on other sites

Merci, c'est TRÈS clair 😉

Je te redonne des nouvelles !

Partager cette publication


Lien vers la publication
Share on other sites

Le problème est presque réglé, j'ai suivi ta procédure, ça bien fonctionné, mais la le RPM est à 2 000  chaud comme froid !

Partager cette publication


Lien vers la publication
Share on other sites
59 minutes ago, beru72 said:

Le problème est presque réglé, j'ai suivi ta procédure, ça bien fonctionné, mais la le RPM est à 2 000  chaud comme froid !

Ton problème est probablement un surplus d'ouverture des papillons parce-que ta poignée de droite à encore les cables trop serrés.

Ajuste les cables avec un peu de loose et recommence la procédure.

Partager cette publication


Lien vers la publication
Share on other sites
Il y a 2 hours, Gitan said:

Ton problème est probablement un surplus d'ouverture des papillons parce-que ta poignée de droite à encore les cables trop serrés.

Ajuste les cables avec un peu de loose et recommence la procédure.

Je fais ça demain 😎

Partager cette publication


Lien vers la publication
Share on other sites

Créez un nouveau compte ou connectez-vous pour commenter

You need to be a member in order to leave a comment

Create an account

Inscrivez-vous pour un nouveau compte dans notre communauté. C'est facile!

Register a new account

Connexion

Vous avez déjà un compte? Connectez vous ici.

Connexion immédiate

×
×
  • Create New...

Important Information

En utilisant ce site, vous acceptez nos Terms of Use.