Jump to content

R1200Gs Batterie Morte?


EricM
 Share

Recommended Posts

Bon j'ai un problème avec ma nouvelle GSA, en voulant la partir ce matin je me rend compte que la battery n'a plus de jus. Je décide donc de booster la moto.

 

La moto à parti mais elle s'éteint 30 sec plus tard et ce a deux reprise, est-ce que c'est Pcq la batterie est vraiment trop faible?

 

J'ai mis la batterie sur la charge 2amp et me propose d'essayer dans une heure.

 

Est-ce que ça peut être qlq chose d'autre?

Link to comment
Share on other sites

ton chargeur peut charger à 10 ou 15 amp? si oui donne lui un boost rapide

a 2 amp, faut la laisser charger longtemps pour que ca fonctionne bien.

 

si tu as un multi-mêtre, verifie aussi la charge lorsque le moteur est en marche, ca devrait te donner 14.3V

 

Phil

Link to comment
Share on other sites

ton chargeur peut charger à 10 ou 15 amp? si oui donne lui un boost rapide

a 2 amp, faut la laisser charger longtemps pour que ca fonctionne bien.

 

si tu as un multi-mêtre, verifie aussi la charge lorsque le moteur est en marche, ca devrait te donner 14.3V

 

Phil

 

 

yes em3700

Link to comment
Share on other sites

Un conseil avec les chargeurs d'auto.

 

Les chargeurs de batterie d'auto peuvent être trop puissant pour une batterie de moto. SI c'est la cas, la tension pourrait montée au-dessus de 15 Vcc et sérieusement endommagé l'électronique de la moto.

 

Dans ce cas, surveiller toujours la tension de votre batterie de moto lors de la charge.

 

En mode boost, ben dangereux de tout bousiller.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.