Jump to content

Demarré Les Motos Hier...probleme De Freins 2 Sur 3


EricM
 Share

Recommended Posts

Bon j'ai demarré les moros hier, elles ont demarrée du premier coup cependant deux des trois WR n'ont plus de freins arriere. Je suis donc allé chercher du liquide a freins et j'ai flushé le tout mais le problème n'est pas Reglé

Mon garage est a 4c tout l'hiver, ca fait des années que j'entrepose les motos ainsi jamais eu de troubles.

Link to comment
Share on other sites

Jamais eu se problème....peux tu être donner plus info?

Quand tu as blesser, il avait de la pression?

Tes plaquette ou disque sont il huileux

Avais il de air dans la ligne?

Mi toute les année elle est entreposer dans un cabanon non chauffer.

Edited by Roots
Link to comment
Share on other sites

Jamais eu se problème....peux tu être donner plus info?

Quand tu as blesser, il avait de la pression?

Tes plaquette ou disque sont il huileux

Avais il de air dans la ligne?

Mi toute les année elle est entreposer dans un cabanon non chauffer.

 

Quand tu as blesser, il avait de la pression? OUI

Tes plaquette ou disque sont il huileux NON

Avais il de air dans la ligne? Oui des petits bullies

Link to comment
Share on other sites

Alors tes plaquette son blocker??? Regarde l état des sliding pin ( boue, roche glaise corrosion) ou si elle serais pas débarquer ( les plaquette de frein)

 

Pour les bulle air, vérifié si toute tes vis de durite son bien visser, aussi peut être tes frein on use, alors le cylindre du galiper fait son ajustement et baisse ton niveau huile, si tu a eu de air dans le maitre cylindre c'est long a bleeder (tu doit bleeder directement de la durite de frein. Moi je défait le galiper et bouche avec un doigt jusque a la pression commance a se faire, remonte le toute et continue a bleeder normalement.

 

Sinon si tu a plus de détail, ça peu aider

 

Je dois prendre habitude de me relire car mon directeur fait des siennes

Blesser = bleeder

Edited by Roots
Link to comment
Share on other sites

Hors-propos , désolé Éric , pourquoi un " directeur " ?? ( je suppose : éditeur .)

Dans la configuration des ordis , il y a toujours un endroit où l'on peut dire à ce dernier la langue que l'on désire . Non ?

 

Sans rancune , et out ! :mrgreen:

Link to comment
Share on other sites

Eric,

as-tu démonté les plaquette? si oui, as-tu essayer de pousser le piston dans l'étrier?

Link to comment
Share on other sites

J'ai le même problème... Je fais décrocher la roue, retirer l'étrier et faire bouger l'air dedans... Merci pour le tuyau!

Link to comment
Share on other sites

J'ai le même problème... Je fais décrocher la roue, retirer l'étrier et faire bouger l'air dedans... Merci pour le tuyau!

 

Enfonce le piston le plus possible aussi pour chasser l'air

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.