Jump to content

Problème électrique ! Avez-vous une idée ?


gaspille
 Share

Recommended Posts

Bonjour,

 

J'ai un problème avec ma BMW Dakar 2005.

 

Ma moto ne démarre plus avec la béquille latérale baissée. La seule et unique façon de la démarrer c'est en tenant l'embrayage et avec la béquille relevée, en position neutre ou en vitesse ça fonctionne. Un coup démarré,tout baigne !

 

Le problème. Au neutre avec la béquille baissée,il ne se passe rien. Même le démarreur ne fonctionne pas.

 

En plus, au neutre avec la béquille baissée et l'embrayage tirée,le démarreur tourne sans starter la moto.

 

J'ai pas mal cherché, j'ai testé la switch d'embrayage et celles de la béquille en positions montée et baissée. Le contact est bon a toutes les positions. Alors si vous avez une nouvelle piste pour moi ça serait super ! zrockn_rollzgreeding:-D

 

Merci :-D

Link to comment
Share on other sites

Bonjour,

 

J'ai un problème avec ma BMW Dakar 2005.

 

Ma moto ne démarre plus avec la béquille latérale baissée. La seule et unique façon de la démarrer c'est en tenant l'embrayage et avec la béquille relevée, en position neutre ou en vitesse ça fonctionne. Un coup démarré,tout baigne !

 

Le problème. Au neutre avec la béquille baissée,il ne se passe rien. Même le démarreur ne fonctionne pas.

 

En plus, au neutre avec la béquille baissée et l'embrayage tirée,le démarreur tourne sans starter la moto.

 

J'ai pas mal cherché, j'ai testé la switch d'embrayage et celles de la béquille en positions montée et baissée. Le contact est bon a toutes les positions. Alors si vous avez une nouvelle piste pour moi ça serait super ! zrockn_rollzgreeding:-D

 

Merci :-D

 

salut,a tu vérifier la kill switch sur la poigner droite,a par que sa chépas pentoute. :-D

Link to comment
Share on other sites

+1 moffmoine

 

Ça me fait penser a ça pas mal...

J'ai pas eu de problème électrique sur ma dakar, mais sur u de mes KLR, ça m'étais déjà arriver... Mais j'avais pas réparer, j'avais by-passer!! zrockn_rollzgreeding:-D

Link to comment
Share on other sites

Quand tu es sur le neutre, ta lumière verte allume t-elle ?

 

Il y sûrment une autre switch genre qui détecte si un vitesse est engagée ou non. Peut-être.

 

Oui la lumière allume.

 

Aujourd'hui j'ai défait la moto.Derrière la batterie, où la couette de fils principale arrive il y avait des fils fondus et une diode de brulée. J'ai réparé les fils avec soudures et tubes réfractaires. J'ai commandé la diode chez moto vanier. Il reste à attendre la pièce et espérer qu'il n'y a pas d'autres fils groud que je n'ai pas vu ailleurs. A SUIVRE.........

zrockn_roll

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.