Jump to content
SMR950

Ktm 690 Difficile A Demarrer

Recommended Posts

Bonjour les riders.

j ai une 690 enduro 2013 et j ai de la misère a demarrer la moto apres une journée et plus au repos.la moto demarre mais le rpm est tellement bas qu' elle eteint.

 

Si je tourne la clé 2-3 fois ca demarre.ca peu tu être causé par les temps très chaud. On dirais que le gaz est loin.

Mon chum a fais ca aussi dans journée avec sa 2014.

Share this post


Lien vers la publication
Share on other sites

Question stupide... As-tu fais beaucoup de chemin de poussière dernièrement? As-tu le filtre d'oringine en papier comme filtre à air ou un filtre en mousse? Si en papier, quand a-t-il été changé? Inspecté et secoué? Si en mousse, c'est quand la dernière fois que tu as lavé et rehuilé ton filtre à air?

 

Jette un coup d'oeil là-dessus :wink:

Share this post


Lien vers la publication
Share on other sites

ma question va être stupide aussi... est-ce qu'ils sont à injection les 690? (j'imagine que oui la la...)

Share this post


Lien vers la publication
Share on other sites

Les 690 so nb t a injections depuis longtemps ;)

 

J'ai le filtres en papiers d origine. Je le passe a l air chaque fois que je fais beaucoup de poussière.

 

Quand j avais mon vieux ninga 1000 a carburateur ca fesais semblable quand il fesais très chaud. On dirais que le gaz s evapore dans les lignes. Je devais le partir sur le choke.

 

Mon chum pense que ç est du au tps (throttle position sensor) ??

Share this post


Lien vers la publication
Share on other sites

Quand tu dis démarrage, ça part et le idle est très bas mais le moteur tourne ou c'est le starter qui fait tourner le moteur très lentement?

 

Aussi les motos sont stock ou modifiés? Et le kilométrage?

 

Fais un reset du throttle, kill switch à ON, tourne la clé à ON (tu devrais entendre la pompe à essence primer), tourne le throttle tranquillement à 100% et ensuite à 0% et clé à OFF.

Edited by sidewayz_control
  • Like 1

Share this post


Lien vers la publication
Share on other sites

Filtre a l'air nettoyer jet d'air

 

c'est pas bon du tout

  • Like 2

Share this post


Lien vers la publication
Share on other sites

Filtre a gaz dans l'injecteur est il neuf , le vent de tank, le the bag qui peut etre remplacer par un filtre extérieur, l'injecteur qui coule et il fait une goute au bout du tip de l'injecteur ce qui empêche de bien vaporiser l'essence

 

 

Combien d3 km

 

Valve serrez

 

Décompresseur qui opère mal

  • Like 1

Share this post


Lien vers la publication
Share on other sites

Injecteur si tu veut faire un test vite tu le dévisse et tu tien bien pour pas qui sorte puis tu tourne la cle a on la pompe a gaz va faire sa pression si y a une goute qui se forme ses ton trouble si non regarde toutes tes filtre injecter et dans la tinque

  • Like 1

Share this post


Lien vers la publication
Share on other sites

Quand tu dis démarrage, ça part et le idle est très bas mais le moteur tourne ou c'est le starter qui fait tourner le moteur très lentement?

 

Aussi les motos sont stock ou modifiés? Et le kilométrage?

 

Fais un reset du throttle, kill switch à ON, tourne la clé à ON (tu devrais entendre la pompe à essence primer), tourne le throttle tranquillement à 100% et ensuite à 0% et clé à OFF.

Share this post


Lien vers la publication
Share on other sites

Ç est bien ca. Le moteur demarre mais le idle est tellement bas qui étouffe. Je tourne la clé 2-3 fois pis ca part tres bien.

Le 2014 a mon chum a fais pareil cette semaine. Lui ca poignée est pu a câble.

Share this post


Lien vers la publication
Share on other sites

Ma moto arrive a 12000 km .valve ajusté d origine encore. Ç est dure de trouver un trouble quand ca le fais une fois par jour.desfois pas tout les jours

  • Like 1

Share this post


Lien vers la publication
Share on other sites

Ç est bien ca. Le moteur demarre mais le idle est tellement bas qui étouffe. Je tourne la clé 2-3 fois pis ca part tres bien.

Le 2014 a mon chum a fais pareil cette semaine. Lui ca poignée est pu a câble.

 

Câble pas à câble ça change rien, la différence c'est que le potentiomètre est dans la poignée versus au bout de 2 câbles. Sur ton 2013, moteur arrêté, quand tu tournes la poignée le papillon dans le throttle body ouvre pas ou pas beaucoup (dépendamment du mapping) c'est géré par l'ECU relativement au RPM du moteur, position de la poigné et load. OK fin de la parenthèse.

 

Comme les autres ont mentionné regarde l'injecteur et ce serait peut-être le temps de changer le filtre à essence. Il y a aussi un petit grillage (filtre) à l'entré de l'injecteur.

 

Autre parenthèse, les pompes à essence sont sensibles à la saleté (n'importe quel pompe pour système à injection, auto, moto...). Les 690 ont eu la réputation d'avoir de mauvaises pompes ce qui est peut-être un peu vrai mais je dirais que le gros du problème viens du fait que le monde font pas attention quand ils font le plein. Ouvre le bouchon d'essence avec trop des saleté autour donc ça se retrouve dans le réservoir et par la suite dans la pompe.

 

Aussi, si ta moto est stock tu dois avoir le charcoal canister (boite rectangulaire du côté droit) et tu as tendance à faire le plein au ras le bouchon, c'est pas très bon car avec le mouvements de la moto tu finis par remplir d'essence le charcoal canister par le vent et le rendre à saturation. Lui il ventil au réservoire d'essence et au throttle body via une valve solénoïde. Ceux qui se plaigne de backfire dans l'intake, c'est souvent à cause de ça.

  • Like 1

Share this post


Lien vers la publication
Share on other sites

Un gros merci pour tout ç est info très pertinente.

Je vais essayer ca le throttle reset et l autre pour le idle. 15 minutes au ralenti a froid

mon canister est enlever depuis le premier mois

Share this post


Lien vers la publication
Share on other sites

Moi sa fini par un leak test et un moteur fini

Share this post


Lien vers la publication
Share on other sites

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.