Jump to content

Intuision Mmmmmm


killerbizz
 Share

Recommended Posts

bon vendredi j ai fini de bonne heure ,les oiseaux pit pitais..................................j essai de partir ma kté

starter ......tourne 1/4 et rien?%?? pas grave j ai une crank....................essai de le partir a crank !!!! tabaslak !!!! y a donc ben de la compression dans ce moteur la !!! sa me fesait penser a mon yam xt 600 de dans l temps...............et paf la crank casse??? simonac y a un probleme certain,(cette hiver j ai faite un tune up dessus donc ajuster les valves) en passsant pour la crank est fait d alu ,donc pas aussi solide que l acier, j en est commander une 120$ pas pire,

 

la leve le bike sur son stand et j essai de tourner la roue(sur la 1er vitesse) normalement est tourne ........................de misere mais elle tourne..................la a peine, 1er idée qui me viens a l idée les valves!!!

 

déshabille le bike enleve le couvert de valves, prend mes gage d epaisseur (2) et verifie leurs gap............le gap min est de 0.10-0.15 de jeux.................toute est bien beau!!! essai de tourner le moteur pour les voir agir ...............pas vraiment de resultat...la y a k chose qui me dit francois t a pris des note sur les valves avant que j y est toucher et le moteur allais a 1.

 

sur les ajustement precedent j avais 0.10 de moin??? exemple stock qui etais desssus j avais une cenne de 2.70 et la j ai mis 2.80...................c est beaucoup ..............d une shot .................anguille sous roche.........................j enleve tout les shim et remet ceux qui etais la avant que je n y touche et remonte les came et j essai de tourner le moteur ......................................sa tourne dur mais sa tourne. bon!!! check le gap de ceux ci ......................3 sur 4 ont besoin d ajustent a 0.10 sont trop serrer......................ok met une shim 0.05 de moin.............................encore trop serrer!!!!! je revient a la chim que j aivais mis avant,fuck!! c est tu moe qui sait plus compter ou koi!!!!!

 

la je regarde mon gage d epaisseur et c est ecrit 0.10mm .............impossible que se sois pas bon voyon! sort mon micrometre...........et paf din dents 0.25mm.......kessé sa!!!

 

 

mon gage d epaisseur est en in (pouce) calver

prend mon autre gage d epaisseur que lui y a les 2 lecture en pouce et metric. je peut tu vous dire que y a un gage qui a pogner l bord!!!

ajuste les valves comme il ce doit en mm et non en pouce remonte tout sa plug la batterie et vroooomm la music se fait entendre.

 

 

gaff d' inattention autrement dit les valves etais deja serrer,moi je leur est donné plus du double du jeux entre elles, resultat ,elles ouvrais a peinne donc la compression y restais.

 

 

 

 

une lecon de vie koi .

je voulais vous faire part de mon experience , sa peut aider mon prochain.....bonne soirée

  • Like 4
Link to comment
Share on other sites

Consoles-toi , il y a aussi quelqu'un qui a fait ça avec un torque ! ..... pouces/livres.... pieds/livres .

En général , on apprends de ses erreurs , et tout le monde font des erreurs à l'occasion . :wink:

  • Like 1
Link to comment
Share on other sites

Consoles-toi , il y a aussi quelqu'un qui a fait ça avec un torque ! ..... pouces/livres.... pieds/livres .

En général , on apprends de ses erreurs , et tout le monde font des erreurs à l'occasion . :wink:

woin woin je le connais personellement lol
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.