Jump to content

bruit au départ sur moteur gs 800


JBMWP

Recommended Posts

salut je pose la question ici car en région je suis le seul à en avoir une the_devil

 

depuis quelque temps lors du démarrage de ma gs il se produit un bruit de clicqueti meme bruit que lorsque nous avons fait le vidange d`huile et que part la suite ont repart le moteur en attandant que la pression monte (meme bruit similaire) et meme la lumière de pression d`huile clignote après un arrêt de quelque jour sans utilisation .......en été lors de température chaude c.a.d lorsque l`huile devient très fluide il se produit le meme bruit mais sans la lumière..... on doutereais d`une baisse de pression lors de l`arrêt du moteur ...après 2 à 3 seconde tout redevient ds l`ordre tout comme àprès un changement d`huile em1100

Link to comment
Share on other sites

pour avoir comparer avec un autre gs 800 à dieppe chez motoplexx (moncton) il avait un bruit similaire au miens mais beaucoup moins fort et contrairement à vous, le miens le fait chaud aussi mais sans la lumière de pression

Link to comment
Share on other sites

Je ne peux pas dire pour la F800, mais ma KTM 950 fait le même genre de bruit au démarage. Je peux entendre les timing chain le temps que la pression d'huile se batisse. C'est normal pour les grandes Oranges the_devil .

Link to comment
Share on other sites

bon ...après m`avoir informer chez moto vanier , il ma confirmer que c`était la timming chaine qui avait un peu de loussse et que je pouvait attendre à mon ajustement de valve pour tout ajuster en meme temps ,,,,mais il n`a pas pus me répondre au sujet de ma lumière de pression qui flash après un arrêt de quelque jours the_devil

 

mais quand même le monsieur est bien content em1100

 

jbmwp

Link to comment
Share on other sites

quel grade oil tu as dans ton bike. em1100

 

tu devrais mettre oil synthétic, la fine couche oil qui reste coller protège ton moteur le temp que la pression oil monte the_devil

Link to comment
Share on other sites

ces de la 10w40 de bel ray synthétique conseiller par le dealer em1100

 

connais pas cette oil mes si dealer conseille sa,ses surment bon em3600

 

sa ses comme mon dodge fluorescent 2.0 quand je démarrais le moteur froid il avait comme un clacage ont aurait dit une vw golf diesel, le dealer dit ses normal hennnnnnn okkkkkkkkkkkk em3600the_devil

Link to comment
Share on other sites

je vais faire une recherche sur le forum pour savoir quel sorte d`huile les gars utilise des fois ont ces jamais une chose est sur.... lorsque que l`huile est neuve , j`en ai pour un bout de temps sans l`entendre au départ et après 7 à800 km çà recommence alors peut-être avec un autre sorte d`huile ou grade cela règlerait le problême the_devil

Link to comment
Share on other sites

peut être un grade qui résiste plus a chaleur comme 10w50 ou 10w60 synthétique bien sure em1100

 

10w40 quand oil est chaude elle est moin épaisse ses pour cela que je dis un grade plus haut pour quelle garde une bonne pression oil au ralentie

 

et dans ton livre y dise quoi

 

5w au démarage monter plus vite dans moteur

 

et 50 pour pour garder une bonne pression oil quand moteur chaud

 

5w50 quand pense tu the_devil

Link to comment
Share on other sites

je vient penser a autre chose les moteur automobile,il ont un( check valve sur pompe a oil) pour garder la ligne de pression oil charger,quand je dit chargé ses plein oil, mes 0 pression moteur arrêter the_devil

 

peut être check-valve qui fuit em3600

 

exemple: comme ta hose de jardin quand le gun est dessus et étanche,ta hose est plein eau reste juste a ouvrir la valve a eau et la pression monte em1100

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.