Jump to content

Ame Charitable Connaissant Les Troubles Électrique Rechercher


yobigbike
 Share

Recommended Posts

Bonjour a tous j'ai un probleme electrique su mon xr650l je n'ai plus de klaxon, flasher, tableau de bord et feu arriere. j'ai fini par trouvé que la fuse saute aussitot que le moteur monte en rpm. quand je remet une fuse et que j'active les flasher, on entend du bruit dans le tableu de bord. si quelqu'un peux m'aidé ce serais grandement apprécié le probleme dépasse mes capacité. je suis de québec. merci de votre aide a l'avance.

Link to comment
Share on other sites

Hummm.... peut-être que tu es ground à quelque part? Essais d'isoler des parties de ton circuit pour trouver où est la faute. Peut-être que ton régulateur est capoute? Vérifie la tensions à ses bornes pour voir quel voltage il donne.

Link to comment
Share on other sites

+1 pour le régulateur

 

prend un multi-mêtre ( un a 15-20$ vas faire la job ) met le en position volt dc et place les sondes sur les connections de ta batterie

 

part le moteur et monte le a mi-régime

 

quand tu vas tester , si tu a plus de 14.8 v ton régulateur ne fonctionne plus comme il devrais

 

si il est ok , déconnecte tout ce qui se trouve sur le circuit de ce fusible et reconnecte les un par un jusqu’à ce que la fusible saute

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.