Jump to content

Klr Qui "buck"


balsamo

Recommended Posts

Bonjour a tous. Si quelqu'un pourrait m'éclairer ce serait apprécié. Je suis descendu en mauricie aujourd'hui ou je resterai 3 jours avant mon départ pour parent... par trois fois sur la route le moteur s'est mis à couper quand j'ouvre le gaz comme s'il manquait d'essence. Je ne pouvais dépasser 4000 tours. La première fois j'ai arrêté à une station service et refait le plein pensant que c'est un trouble avec le gaz. Je suis reparti et tout était ok pour 30 min environ et il a recommencé à le faire.... pas capable de dépasser 4k tours sans que ça miss. J'arrête dîner je repars et le même scénario se répète. Quest-ce qui peut causer ça ? La dernière ride date de deux semaines et tout allait bien à ce moment. Le seul incident est une chute dans le trailer qui a bossé le radiateur un peu. Est-ce que le symptome pourrait être lié à un surchauffe ? Pourtant l'aiguille de température ne monte pas en roulant. Juse à l'arrêt ou dans le traffic. Je suis un peu mal pris la. Je vais aller voir un dealer kawasaki demain mais ça remets en question mon départ! Disons que j'ai pas le goût de rester pris dans le milieu de nul part !

 

Voici image du radiateur. Aucune fuite. Ça pourrait empêcher de circuler ?

 

post-6798-0-20451100-1435607296_thumb.jpg

 

post-6798-0-14094300-1435607374_thumb.jpg

Link to comment
Share on other sites

Ca peut venir de plein de causes differentes, mais pas d'un radiateur bosse em3700

 

D'apres les symptomes, il faut vraiment regarder du cote de la carburation. Un classique: la mise a l'air du bouchon d'essence qui se bouche. resultat: plus assez d'essence qui arrive au carbu. Si quand le probleme arrive, retirer le bouchon d'essence le regle, tu as trouve la solution.

  • Like 2
Link to comment
Share on other sites

Vérifie si ton filtreur à air n'est pas encrassé de poussière où d'huile.

 

exact .Souvent le monde mettre trop huile a filtre.

 

P.S. l`hypothèse du bouchon du réservoir a gaz et plausible.

 

ton radiateur est pas la cause.

Link to comment
Share on other sites

Hummm est-ce qu'on a notre réponse ? Je crois que j'ai pas fait mes devoirs d'entretien ... est ce que le moteur tire plus d'air quand il est chaud ce qui explique pkoi il le fait juste quand bien réchauffé ?

 

post-6798-0-82386100-1435666774_thumb.jpg

Link to comment
Share on other sites

Hummm est-ce qu'on a notre réponse ?

Dès le début du post, je t'ai demandé de regarder la couleur de la bougie.

Car avec l'allure de ton filtre à air bouché elle est surement très noire.

 

Un moteur roulant avec un filtre bouché possède un mélange air/essence plus riche en essence et plus pauvre en air

 

N'oubliez pas tous, quand votre moto vous donne du trouble, regardez la couleur de la bougie, c'est le "stool" de la condition du moteur

  • Like 2
Link to comment
Share on other sites

T'es courageux de te lancer vers Parent avec un bike crotté !!!! Bon nettoyage l'ami :wink: Au moins t'as du temps avant ton départ.

 

Au pire crotté à l'extérieur ça va mais ca prend une belle huile, filtre, (huile, air) liquide, carbu, bougie en dedans

Link to comment
Share on other sites

Hummm est-ce qu'on a notre réponse ? Je crois que j'ai pas fait mes devoirs d'entretien ... est ce que le moteur tire plus d'air quand il est chaud ce qui explique pkoi il le fait juste quand bien réchauffé ?

 

post-6798-0-82386100-1435666774_thumb.jpg

Hummm est-ce qu'on a notre réponse ? Je crois que j'ai pas fait mes devoirs d'entretien ... est ce que le moteur tire plus d'air quand il est chaud ce qui explique pkoi il le fait juste quand bien réchauffé ?

 

post-6798-0-82386100-1435666774_thumb.jpg

 

Wow , ta sauter quelque tour de maintenance de filtre em0800 , ton klr devais marcher au gaz pas peu pret. em0300

Edited by cardam
  • Like 1
Link to comment
Share on other sites

Voici la fameuse bougie. Pour ne pas prendre de chance j'ai décidé de la changer. Mais je savais déjà qu'il était riche suite à l'installation du kit d'y no jet. Je ne crois pas que c'était la cause du trouble... Bref road test demain après avoir nettoyer le filtre à air et changer la bougie. Merci pour vos conseils.

 

post-6798-0-41242800-1435711448_thumb.jpg

 

Ps: je ne crois pas que ce soit nécessaire d'avoir une machine qui brille pour aller à parent. Oui en ordre niveau mécanique j'avoue c'était pas très fort mon affaire de filtre bourré. Mais je suis pas trop shineux surtout avec un double usage que est fait pour être sali, ce qui est même pratiquement l'objectif.

Link to comment
Share on other sites

Habituellement un kit Dynojet bien calibé n'est pas supposé noircir la bougie.

Pour le filtre à air, ca fait partie de la game ;)

 

Quand je roulais régulièrement avec le XL600R, j'attendais que le moteur bourre au dessus de 100 Km/h pour nettoyer le filtre à air

Link to comment
Share on other sites

  • 1 month later...

Il semble finalement que malgré le fait que mon filtre à air était solidement beurré, ce n'est pas vraiment ça qui causait mon problème car le trouble revient de façon intermittente et ce même avec un filtre à air tout fraîchement lavé.

J'ai remarqué que mon muffler lexx à commencer à changer de couleur environ au centre et j'en ai dédui que ça chauffait pas mal la dedans. Donc après quelques recherches j'ai décidé d'ouvrir le tout pour voir de quoi avait l'air le packing... il commençait à se désagréger... est-ce que vous pensez que ça peut être lié ?

La je change le tout et remonte mais je voulais avoir votre avis ...

 

 

Link to comment
Share on other sites

Filtre à air bouché = combustion plus riche

Packing de muffler qui se désagrège = combustion plus pauvre ou parfois combustion plus riche si les morceaux de métal bouche le conduit

 

Ces deux options ne sont pas souhaitable ;)

Edited by TransGarp
Link to comment
Share on other sites

Toutes ces pistes sont bonnes. Je vérifierais aussi le vent du carburateur, une hose qui part du carbu et qui va se perdre soit sous la selle ou soit vers le bas. J'ai eu exactement les mêmes symptômes quand j'ai écrasé ce vent en réinstallant mon carburateur, je n'avais pas vu que j'avais passé le collet côté airbox par-dessus. Aussi, kit Dyno veut dire que le slide et le diaphragme ont été ôtés et réinstallés, une fuite au diaphragme peut produire ce genre d'effet. $0.02

Link to comment
Share on other sites

J'ai déjà eu un problème similaire et en bout de ligne le problème venait d'un faux contact intermittent dans la switch de stand

 

Très probable. J'ai justement eu des troubles de démarrage dernièrement à cause de cette switch. Je me demandais si ça pouvais être lié... c'était sur ma liste des faire les bypass pour ça et là switch de la clutch pour pas être obligé de mettre sur le neutre mettons que tu cale dans une côte... bref tout ça est maintenant fais. Reste à rider ! A suivre ...

  • Like 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.